Conteúdo bloqueado a menores de 18 anos

Entrar
Switch Tp-Link Tl-Sx3016f Jetstream 16 Portas Sfp+ (10gbe) Managed + 1 Porta Gigabit Rack Mountable
600,30 €
Comprar

Switch Tp-Link Tl-Sx3016f Jetstream 16 Portas Sfp+ (10gbe) Managed + 1 Porta Gigabit Rack Mountable

Ref.: TL-SX3016F
Garantia: Saiba mais Condição: Novo
Loja: 605,70 €
600,30 €
Comprar
Cetelem Faça a simulação do seu financiamento
Nº de Meses
Mensalidade 103,48 € /Mês
Meses: 6 | Mensalidade: 103,48 € | Acresce Imposto selo (ISUC) 7,62 € à 1ª mensalidade | MTIC: 628,50 €
TAEG: 15.7%.
TAN: 11,21%. Saiba mais
Disponibilidade
Entrega prevista a 11 de Novembro
O período indicado corresponde a um período estimado de 14 dias úteis para Portugal Continental. Ilhas (Açores e Madeira) acrescerá um período estimado de mais 10 dias úteis ao período indicado. Período estimado válido apenas para a quantidade existente em stock. O período estimado poderá sofrer alterações mediante disponibilidade ou épocas sujeitas a atrasos (Exemplo: Períodos de Black Friday, Natal, Estados de Contingência entre outros).
Loja Porto - Júlio de MatosPor Encomenda
Levantamento previsto a 10 de Novembro.
Período válido para compras online
Ver pontos de levantamento
Funcionalidades de gestão
Tipo de switchGerido
Camada de switchesL2+/L3
Suporte para Quality of Service (QoS)Sim
Gestão web-basedSim
Gerido na cloudSim
Classificação de tráfegoSim
Inspeção ARPSim
Configuração de Definições de Localização (DFL)Sim
Relatório de eventos do sistemaSim
Suporte MIBRFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
Conectividade
Tipos de portas ethernet Basic switching RJ-45Não
Quantidade de ranhuras de módulos SFP+16
Entrada de consolaRJ-45/Micro-USB
Conetor de alimentaçãoTomada de entrada DC
Rede
Normas de ComunicaçõesIEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3x
Suporte 10GSim
Espelhamento de portasSim
Roteamento de IPSim
Suporte Flow controlSim
Agregação de linksSim
Controlo de tempestade de difusãoSim
Taxa de limitaçãoSim
Protocolo spanning treeSim
Bloqueio de Head-of-Line (HOL)Sim
Suporte VLANSim
Funcionalidades de LAN virtualPrivate VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
Número de VLANs4000
Transmissão de dados
Capacidade de routing/switching320 Gbit/s
Taxa de encaminhamento238,08 Mpps
Tabela de endereços MAC32000 entradas
Número de filas8
Rota estáticaSim
Suporta pacotes jumboSim
Pacotes jumbo9000
Memória de pacote armazenada24 MB
Segurança
Funcionalidades DHCPDHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Lista de controlo de acesso (ACL)Sim
IGMP snoopingSim
Codificação / segurançaHTTPS, SSH, SSH-2, SSL/TLS
Filtração de endereços MACSim
Segurança de porta estáticaSim
Suporte SSH/SSLSim
Proteção contra loopsSim
Filtragem/proteção BPDUSim
Vinculação de portas IP-MACSim
AutenticaçãoConvidado VLAN, Autenticação baseada em MAC (Código de Autenticação de Mensagem), Autenticação baseada em porta, Autenticação baseada na Web
Tipo de autentificaçãoAAA, TACACS+
Algoritmo de programação de filaSP, WRR+SP, Weighted Round Robin (WRR)
Características Multicast
Apoio MulticastSim
Interceção Multicast Listener Discovery (MLD)Y
Protocolos
Protocolos de gestãoSNMPv1/v2c/v3, SNTP
Funcionalidades IPv4 e IPv6IPv6 Telnet, IPv6 ping, IPv6 tracert
Design
Montagem em prateleiraSim
Cor do produtoPreto
Indicadores LEDSim
Gestão de energia
Fonte de alimentaçãoAC
Fonte de alimentação incluídaSim
Voltagem de entrada AC100 - 240 V
Frequência de entrada AC50/60 Hz
Consumo de energia (máx)32,74 W
PoE
Power over Ethernet (PoE)Não
Condições ambientais
Temperatura de funcionamento (T-T)0 - 45 °C
Limite de temperaturas (armazenamento)-40 - 70 °C
Humidade relativa de funcionamento (H-H)10 - 90%
Humidade de não funcionamento5 - 90%
Dissipação de calor111,71 BTU/h
Pesos e dimensões
Largura440 mm
Profundidade220 mm
Altura44 mm
Conteúdo da embalagem
CabosAC
Guia de iniciação rápidaSim
ManualSim
Kit de montagem de prateleiraSim
Embalagem
Tipo de embalagemCaixa
Comprimento da embalagem528 mm
Profundidade da embalagem336 mm
Altura da embalagem100 mm
Peso da embalagem3,7 kg
Aprovação regulamentar
CertificaçãoCE, FCC, RoHS
Dados logísticos
Código de Sistema Harmonizado (HS)85176990

SWITCH DE FIBRA COMPLETA COM LIGHTNING-FAST 10G
Construa e expanda a sua rede com rapidez de raios com TP-Link TL-SX3016F - um switch totalmente gerido com portas de fibra 10G de 16 portas completas e capacidade de switching de 320 Gbps. Ideal para redes de pequenas, médias e grandes empresas, satisfaz e supera as necessidades de redes empresariais de alta velocidade, fiáveis e seguras.


INTEGRAÇÃO SEM FALHAS COM OMADA CLOUD SDN
A plataforma Software Defined Networking (SDN) da Omada integra dispositivos de rede, incluindo pontos de acesso, switches, e routers, proporcionando uma gestão de nuvens 100% centralizada. A Omada cria uma rede altamente escalável - tudo controlado a partir de uma única interface. São fornecidas ligações sem fios e com fios, ideais para utilização em hotelaria, educação, retalho, escritórios, e muito mais.


FONTES DE ALIMENTAÇÃO DUPLA REDUNDANTE
Duas fontes de alimentação que se apoiam uma na outra tornam-na uma escolha ideal para uma arquitetura de rede fiável.


CARACTERÍSTICAS AVANÇADAS L3***
Uma abundância de características L2+ e L3 são suportadas para ajudar a construir uma rede altamente escalável e robusta, fornecendo uma solução fiável e eficiente para empresas, campi e ISPs.


CARACTERÍSTICAS DE NÍVEL EMPRESARIAL
É suportada uma linha completa de características L2+. 802.1Q VLAN, Port Mirroring, STP/RSTP/MSTP, Link Aggregation Control Protocol, e 802.3x Flow Control estão entre as características inovadoras. O avançado IGMP Snooping assegura que o switch encaminha inteligentemente fluxos multicast para assinantes apropriados e reduz o tráfego desnecessário, enquanto que o IGMP estrangulamento & filtragem restringe os assinantes ao nível da porta para impedir o acesso não autorizado a multicast. O Roteamento estático segmenta a rede para encaminhar o tráfego de forma eficiente.


QUALIDADE DE SERVIÇO AVANÇADA (QOS)
Tráfego de voz e vídeo e ser priorizado com base no endereço IP, endereço MAC, número de porta TCP, número de porta UDP, e muito mais. Com QoS, os serviços de voz e vídeo permanecem suaves, mesmo em situações de baixa largura de banda.


CARACTERÍSTICAS DO ISP
Os Provedores de Serviços de Internet (ISPs) obtêm o apoio de que necessitam com características que incluem sFlow, QinQ, L2PT, inserção de ID PPPoE, e autenticação IGMP. 802.3ah OAM e Device Link Detection Protocol (DLDP) fornecem monitorização direta e resolução de problemas de ligações Ethernet em toda a rede.




  • Especificações:

    • Hardware:

      • Interface:

        • 16x Portas SFP+ 10GbE

        • 1x Porta RJ45 Console

        • 1x Porta MicroUSB Console



      • Quantidade de ventoinhas: 1

      • Fonte de alimentação: 100-240 V AC~50/60 Hz

      • Dimensões: 440 x 220 x 44 mm

      • Montagem: Rack

      • Consumo máximo: 32.74W



    • Desempenho:

      • Capacidade Switching: 320 Gbps

      • Packet Forwarding Rate: 238.08 Mpps

      • MAC Address Table: 32 K

      • Packet Buffer Memory: 24 Mbit

      • Jumbo Frame: 9 KB








  • Conteúdo da Embalagem:

    • Switch TL-SX3016F

    • 2x Cabos de alimentação

    • Guia de Instalação Rápida

    • Kit de montagem de rackmount

    • Pés de Borracha






  • Notas Legais:

    • *O Zero-Touch Provisioning requer a utilização do Omada Cloud-Based Controller.

    • **L3 e funcionalidades ISP só podem ser configuradas em modo autónomo.





Switch Tp-Link Tl-Sx3016f Jetstream 16 Portas Sfp.
Ver todos
Dias
Horas
Minutos
Segundos
Oferta expirada
Ver Mais
O seguro não pode ser adicionado ao carrinho de compras.
O produto não pode ser adicionado ao carrinho de compras.
Ler mais
Ler menos
Produtos
Pesquisa
Filtrar
Ordenar
Mostrar
Não encontras o que está à procura? Nós ajudamos!
Intervalo de
Em Promoção
Em Stock
Portes Grátis
Por favor, assinale o recaptcha.